With which release version is Zephir not backward compatible with PHP5?

For the moment I am not able to upgrade to PHP7, so I would like to use the latest Zephir release that is still backward compatible with PHP5. Thanks!



441

zephir build --backend=ZendEngine2|ZendEngine3

Said another way, Zephir is still compatible with both, you just need to tell it to use the older API when building.